instalasi laravel dan requsitenya

instalasi PHP >= 5.5.9 , saya sarankan untuk memiliki php 7 di banding memenuhi requirement bisa juga memakai xampp atau sejenis composer apache tidak terlalu di perlukan karena mirip dengan ionic sehingga bisa memakai command php artisan serve untuk mac , linux , maupun windows akan sangat memerlukan terminal / command prompt untuk create project […]

© 2018 IT & Photography blog | ScrollMe by AccessPress Themes